<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.criticamente.it/xmlrpc.php" />
<title>Catalogna tra franchismo e indipendenza - Criticamente</title>

<link rel="canonical" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catalogna tra franchismo e indipendenza - Criticamente" />
<meta property="og:description" content="di Michele Paris (Altrenotizie.org) La risposta del governo di Madrid al referendum di domenica per l’indipendenza della Catalogna ha suscitato l’orrore tra l’opinione pubblica internazionale,..." />
<meta property="og:url" content="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/" />
<meta property="og:site_name" content="Criticamente" />
<meta property="article:publisher" content="https://www.facebook.com/Criticamente-53562256003/" />
<meta property="article:section" content="Globalizzazione" />
<meta property="article:published_time" content="2017-10-08T18:54:55+02:00" />
<meta property="og:image" content="http://www.criticamente.it/wp-content/uploads/2017/10/cata2.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Michele Paris (Altrenotizie.org) La risposta del governo di Madrid al referendum di domenica per l’indipendenza della Catalogna ha suscitato l’orrore tra l’opinione pubblica internazionale,..." />
<meta name="twitter:title" content="Catalogna tra franchismo e indipendenza - Criticamente" />
<meta name="twitter:site" content="@criticamente" />
<meta name="twitter:image" content="https://i2.wp.com/www.criticamente.it/wp-content/uploads/2017/10/cata2.jpg?fit=1023%2C575" />
<meta name="twitter:creator" content="@criticamente" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.criticamente.it\/","name":"Criticamente","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.criticamente.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Criticamente &raquo; Feed" href="http://www.criticamente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Criticamente &raquo; Feed dei commenti" href="http://www.criticamente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Criticamente &raquo; Catalogna tra franchismo e indipendenza Feed dei commenti" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.criticamente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='http://www.criticamente.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='mh-style-css' href='http://www.criticamente.it/wp-content/themes/mh_newsdesk/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.criticamente.it/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.criticamente.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='http://www.criticamente.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.criticamente.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.criticamente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.criticamente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.criticamente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.criticamente.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p76FYj-5op' />
<link rel="alternate" type="application/json+oembed" href="http://www.criticamente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.criticamente.it%2F2017%2F10%2F08%2Fcatalogna-franchismo-indipendenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.criticamente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.criticamente.it%2F2017%2F10%2F08%2Fcatalogna-franchismo-indipendenza%2F&#038;format=xml" />

<meta name="keywords" content="Catalogna tra franchismo e indipendenza, Catalogna, tra, franchismo, e, indipendenza, Criticamente, Globalizzazione, Primo piano, " />
<meta name="description" content="di Michele Paris (Altrenotizie.org)

La risposta del governo di Madrid al referendum di domenica per l’indipendenza della Catalogna ha suscitato l’orrore tra l’opinione pubblica internazionale" />

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.criticamente.it/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2877352894038279",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-20733 single-format-standard mh-right-sb">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix">
<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-20405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20405"><a href="http://www.criticamente.it/">Home</a></li>
<li id="menu-item-20406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20406"><a href="http://www.criticamente.it/category/pagine/">About</a></li>
<li id="menu-item-20403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20403"><a href="http://www.criticamente.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-20404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20404"><a href="http://www.criticamente.it/contatti/">Contatti</a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://www.criticamente.it/" title="Criticamente" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Criticamente</h1>
<h2 class="logo-tagline">per un&#039;informazione consapevole</h2>
</div>
</div>
</a>
</div>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-13779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13779"><a href="http://www.criticamente.it">Home</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13780"><a href="http://www.criticamente.it/category/news/primo-piano/">Primopiano</a></li>
<li id="menu-item-13781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13781"><a href="http://www.criticamente.it/category/news/culture/">Culture</a></li>
<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782"><a href="http://www.criticamente.it/category/news/ambiente/">Ambiente</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13783"><a href="http://www.criticamente.it/category/news/economia-e-finanza/">Economia</a></li>
<li id="menu-item-13784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13784"><a href="http://www.criticamente.it/category/news/globalizzazione/">Global</a></li>
<li id="menu-item-13785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13785"><a href="http://www.criticamente.it/category/news/informazione-e-media/">Media</a></li>
<li id="menu-item-13786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13786"><a href="http://www.criticamente.it/category/news/movimenti-e-campagne/">Movimenti</a></li>
<li id="menu-item-13787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13787"><a href="http://www.criticamente.it/category/news/salute/">Salute</a></li>
<li id="menu-item-13788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13788"><a href="http://www.criticamente.it/category/news/societa-e-politica/">Società</a></li>
<li id="menu-item-13789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13789"><a href="http://www.criticamente.it/category/news/stili-di-vita/">Stili</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13790"><a href="http://www.criticamente.it/category/news/tecnologia/">Tecnologia</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Ultimora </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.criticamente.it/2017/10/17/la-glaxo-nel-2015-dato-25-milioni-euro-ai-medici-italiani/" title="La Glaxo nel 2015 ha dato 25 milioni di euro ai medici italiani">
<span class="ticker-item-date">17 ottobre 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">La Glaxo nel 2015 ha dato 25 milioni di euro ai medici italiani</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.criticamente.it/2017/10/12/testate-online-escluse-dal-bonus-pubblicita-cresce-la-mobilitazioni-difesa-del-web-presentata-la-interrogazione-parlamentare/" title="Testate online escluse dal bonus pubblicità? Cresce la mobilitazioni in difesa del web. Presentata la prima Interrogazione Parlamentare">
<span class="ticker-item-date">12 ottobre 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Testate online escluse dal bonus pubblicità? Cresce la mobilitazioni in difesa del web. Presentata la prima Interrogazione Parlamentare</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/" title="Catalogna tra franchismo e indipendenza">
<span class="ticker-item-date">8 ottobre 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Catalogna tra franchismo e indipendenza</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.criticamente.it/2017/10/08/antibiotici-naturali-aglio-propoli-estratto-semi-pompelmotimo-cipolla-aloe/" title="Antibiotici Naturali: Aglio, Propoli, estratto semi di pompelmo,Timo, Cipolla, Aloe">
<span class="ticker-item-date">8 ottobre 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Antibiotici Naturali: Aglio, Propoli, estratto semi di pompelmo,Timo, Cipolla, Aloe</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://www.criticamente.it/2017/10/08/comprate-terra-perche-non-la-fabbricano-piu/" title="Comprate terra, perché non la fabbricano più">
<span class="ticker-item-date">8 ottobre 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Comprate terra, perché non la fabbricano più</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://www.criticamente.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.criticamente.it" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.criticamente.it/category/news/">News</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.criticamente.it/category/news/globalizzazione/" itemprop="url"><span itemprop="title">Globalizzazione</span></a></span></nav>
<article id="post-20733" class="post-20733 post type-post status-publish format-standard has-post-thumbnail hentry category-globalizzazione category-primo-piano">
<header class="entry-header clearfix">
<h1 class="entry-title">
Catalogna tra franchismo e indipendenza </h1>
</header>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.criticamente.it/author/nickk67/">Redazione</a></span>
<span class="entry-meta-date updated">8 ottobre 2017</span>
</p>
<div class="entry-content clearfix">
<p><img class="alignnone size-medium" src="https://i0.wp.com/www.altrenotizie.org/images/stories/2017-4/cata2.jpg?resize=1023%2C575" data-recalc-dims="1" />di Michele Paris (Altrenotizie.org)</p>
<p>La risposta del governo di Madrid al referendum di domenica per l’indipendenza della Catalogna ha suscitato l’orrore tra l’opinione pubblica internazionale, aggravando nel contempo una crisi politica e costituzionale in Spagna che sarà ora difficile da risolvere in maniera pacifica e condivisa.</p>
<p>Durante l’intera giornata dedicata alla consultazione, si sono susseguite notizie e immagini delle violenze della polizia spagnola per impedire il voto, con gli agenti che si sono spesso accaniti contro donne e anziani recatisi ai seggi. Alla fine, il numero dei feriti è stato di oltre 800, mentre le operazioni di voto sono state ostacolate sia fisicamente sia sul fronte informatico.</p>
<p>Per le autorità locali catalane, l’affluenza è stata comunque del 42% e i favorevoli alla secessione avrebbero prevalso con circa il 90% dei consensi. Decine o forse centinaia di migliaia di schede sono in ogni caso rimaste escluse dai conteggi, a causa dell’intervento delle forze di polizia, e la gran parte dei contrari all’indipendenza ha evitato di recarsi alle urne, visto il clima di intimidazione promosso da Madrid.</p>
<p>Gli equilibri effettivi delle opinioni sulla secessione in Catalogna sono con ogni probabilità diversi da quelli usciti dal referendum, ma è fuori discussione che la repressione decisa dal governo conservatore di Mariano Rajoy si sia risolta in un clamoroso autogol. I sondaggi fino a qualche settimana fa indicavano una leggera maggioranza contraria all’indipendenza, ma la determinazione, degna di un regime fascista, con cui Madrid nelle ultime settimane ha cercato di fermare il referendum ha finito per radicalizzare moltissimi catalani.</p>
<p>Allo stesso tempo, il comportamento del governo centrale rende ora complicata l’apertura di una qualche trattativa con i leader indipendentisti catalani. La frattura, giunta al culmine domenica, è apparsa evidente anche da vari episodi registrati in Catalogna, come la disobbedienza agli ordini provenienti da Madrid e la resistenza aperta opposta alla “Guardia Civil” in difesa degli elettori da parte, ad esempio, della polizia locale (“Mossos d’Esquadra”) o dei vigili del fuoco.</p>
<p>Dopo la diffusione dei risultati, inoltre, il premier catalano, Carles Puigdemont, ha lasciato pochi dubbi sui prossimi passi, parlando del “diritto conquistato a una repubblica indipendente” e della sua intenzione di chiedere al parlamento regionale una dichiarazione unilaterale di indipendenza già “nei prossimi giorni”</p>
<p>Sul precipitare degli eventi in Catalogna ha influito in primo luogo l’atteggiamento del premier Rajoy. Ancora domenica, quest’ultimo non ha mostrato nessun accenno di cedimento, a riprova che i poteri a cui fanno riferimento il suo governo e il suo partito continuano a sostenere la linea dura nei confronti degli indipendentisti catalani.</p>
<p>Rajoy, com’è noto, ha difeso le iniziative della polizia, descritte come necessarie per un governo che ha il compito di adempiere alle proprie responsabilità. Singolarmente, il primo ministro del Partito Popolare (PP) ha anche affermato che il referendum per l’indipendenza della Catalogna non avrebbe nemmeno avuto luogo nella giornata di domenica perché non previsto dalla Costituzione spagnola e giudicato illegale dalla Corte Costituzionale.</p>
<p><img src="https://i0.wp.com/www.altrenotizie.org/images/stories/2017-4/cata1.jpg" alt="" data-recalc-dims="1" />Il primo ministro ha poi convocato una riunione tra i principali partiti politici nazionali a Madrid per discutere degli eventi in Catalogna. Che la situazione rischi però di sfuggire di mano al governo centrale è confermato anche dalla proclamazione di uno sciopero generale nella regione nord-orientale della Spagna per la giornata di martedì.</p>
<p>Se la ferocia con cui il governo di Madrid ha agito in Catalogna ha sconvolto milioni di persone in tutto il mondo, la vicenda del referendum ha in definitiva portato all’attenzione generale le tendenze autoritarie della classe dirigente spagnola, soprattutto di destra, già evidenti da tempo. Il pugno di ferro di Rajoy è assieme la dimostrazione della deriva anti-democratica prodotta dalla crisi economica, che in Spagna ha avuto e continua ad avere effetti devastanti, e la persistenza di elementi riconducibili al franchismo.</p>
<p>All’interno delle strutture dello stato spagnolo non ha d’altra parte mai avuto luogo una vera e propria epurazione di personalità e strutture compromesse con il precedente regime. Ciò è vero per quanto riguarda la magistratura e, ancor più, i vertici militari e della polizia, mentre lo stesso Partito Popolare, che oggi guida un governo di minoranza a Madrid, discende direttamente dagli ambienti sui cui si appoggiava il franchismo.</p>
<p>Il movimento indipendentista catalano, da parte sua, affonda le radici in parte proprio nel risentimento verso lo stato centrale risalente alla Guerra Civile spagnola e al franchismo. Esso è stato però alimentato negli ultimi anni anche dai riflessi della crisi economica e dalle frustrazioni crescenti nei confronti di governi, come quelli guidati da Rajoy e in buona parte anche quelli socialisti che li hanno preceduti, responsabili di rovinose politiche anti-sociali e coinvolti in clamorosi scandali di corruzione.</p>
<p>Per quanto riguarda la classe dirigente catalana che punta alla secessione dalla Spagna, peraltro, le ragioni del referendum sono solo in parte da collegare alla democrazia e all’autodeterminazione. In Catalogna come altrove, la classe politica locale e gli interessi economici a cui fa riferimento puntano in realtà a svincolarsi dalle autorità centrali per gestire autonomamente, da un lato, le proprie finanze e, dall’altro, i processi di integrazione nel capitalismo internazionale.</p>
<p>In ogni caso, la guerra di Madrid al referendum catalano e, soprattutto, la violenza che ha colpito migliaia di cittadini innocenti e inermi sono anche responsabilità della classe politica europea, schierata quasi unanimemente a sostegno del governo Rajoy, anche se talvolta debolmente criticato per avere contribuito a far degenerare la situazione. Ad eccezione di qualche voce isolata che si è limitata a condannare le violenze, come quella del premier belga Charles Michel o del capo negoziatore UE per la “Brexit” Guy Verhofstadt, i leader europei sono rimasti in silenzio nella giornata di domenica o hanno confermato il loro appoggio alle iniziative prese da Madrid.</p>
<p>La sensibilità democratica altamente selettiva dei governi occidentali e dei vertici UE nell’approccio alle crisi “interne” che hanno luogo nei vari paesi rivela, a parte un livello di ipocrisia difficilmente quantificabile, ansie più che giustificate per un possibile contagio di tensioni sociali esplosive che, almeno in parte, hanno assunto in Spagna la forma dell’indipendentismo.</p>
<p><img src="https://i2.wp.com/www.altrenotizie.org/images/stories/2017-4/puigdemont2.jpg" alt="" data-recalc-dims="1" />La sola repressione dal sapore franchista di Rajoy, per non parlare di un eventuale successo del progetto secessionista catalano, rischia di destabilizzare la Spagna e di riaccendere altrove focolai di protesta e spinte centrifughe che potrebbero saldarsi con le profondissime frustrazioni nei confronti di governi e istituzioni giustamente percepiti come strumenti dei grandi interessi economici e finanziari. Per tutto ciò, in sostanza, la classe dirigente europea non dispone di risposte né di soluzioni democratiche percorribili.</p>
<p>I prossimi sviluppi della situazione in Catalogna saranno ora da seguire con estrema attenzione, visto che lo scontro tra Madrid e Barcellona sembra avere raggiunto un punto di non ritorno. Per il momento, con un modesto segnale di apertura, lunedì il presidente catalano Puigdemont ha detto di non volere una separazione “traumatica” dalla Spagna. In precedenza aveva invece fatto appello alla Commissione europea, invitandola a intervenire nella crisi in funzione di mediatrice, dopo che nelle scorse ore essa aveva di fatto declinato di prendere una posizione ufficiale sui gravissimi fatti del fine settimana.</p>
<p>http://www.altrenotizie.org/esteri/7630-catalogna-tra-franchismo-e-indipendenza.html</p>
<div class="crp_related "><h3>Vedi anche:</h3><ul><li><a href="http://www.criticamente.it/2016/12/01/riforma-renzi-boschi-foto-dellitalia/"><img src="https://i1.wp.com/www.criticamente.it/wp-content/uploads/2016/12/Renzi_referemdum5_Ftg-kis-1280x96040Web.jpg?resize=150%2C150" alt="Riforma Renzi-Boschi: una foto dell’Italia" title="Riforma Renzi-Boschi: una foto dell’Italia" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Riforma Renzi-Boschi: una foto dell’Italia</span></a></li><li><a href="http://www.criticamente.it/2016/11/17/questa-riforma-peggiore-schiaffo-dato-alla-democrazia/"><img src="https://i1.wp.com/www.criticamente.it/wp-content/uploads/2016/01/CASS.jpg?resize=150%2C150" alt="QUESTA RIFORMA E’ IL PEGGIORE SCHIAFFO DATO ALLA DEMOCRAZIA" title="QUESTA RIFORMA E’ IL PEGGIORE SCHIAFFO DATO ALLA DEMOCRAZIA" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">QUESTA RIFORMA E’ IL PEGGIORE SCHIAFFO DATO ALLA DEMOCRAZIA</span></a></li><li><a href="http://www.criticamente.it/2016/11/26/comandante-fidel-castro-limprescindibile/"><img src="https://i2.wp.com/www.criticamente.it/wp-content/uploads/2016/11/fidel-casro.jpg?resize=150%2C150" alt="Il Comandante Fidel Castro, l&#8217;imprescindibile" title="Il Comandante Fidel Castro, l&#8217;imprescindibile" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Il Comandante Fidel Castro, l&#8217;imprescindibile</span></a></li><li><a href="http://www.criticamente.it/2016/12/01/madame-le-president-marine-le-pen-prossimo-terremoto-politico-europa/"><img src="https://i0.wp.com/www.criticamente.it/wp-content/uploads/2016/11/ap-marine-le-pen-french-presidential-election-2017.jpg?resize=150%2C150" alt="Madame le President Marine Le Pen &#8211; Prossimo Terremoto politico in Europa?" title="Madame le President Marine Le Pen &#8211; Prossimo Terremoto politico in Europa?" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Madame le President Marine Le Pen &#8211; Prossimo&hellip;</span></a></li></ul><div class="crp_clear"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20733" class="share-twitter sd-button share-icon" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20733" class="share-facebook sd-button share-icon" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20733" class="share-google-plus-1 sd-button share-icon" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-105025663-20733-59e607217243c' data-src='https://widgets.wp.com/likes/#blog_id=105025663&amp;post_id=20733&amp;origin=www.criticamente.it&amp;obj_id=105025663-20733-59e607217243c' data-name='like-post-frame-105025663-20733-59e607217243c'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
</article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/&t=Catalogna tra franchismo e indipendenza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Catalogna tra franchismo e indipendenza -&url=http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/&media=http://www.criticamente.it/wp-content/uploads/2017/10/cata2.jpg&description=Catalogna tra franchismo e indipendenza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.criticamente.it/2017/10/08/antibiotici-naturali-aglio-propoli-estratto-semi-pompelmotimo-cipolla-aloe/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://www.criticamente.it/2017/10/12/testate-online-escluse-dal-bonus-pubblicita-cresce-la-mobilitazioni-difesa-del-web-presentata-la-interrogazione-parlamentare/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Catalogna tra franchismo e indipendenza"</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/08/catalogna-franchismo-indipendenza/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=105025663&#038;postid=20733&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.4&#038;sig=eab1315dea3b9d91391ba0fd6e93b551d92c5078#parent=http%3A%2F%2Fwww.criticamente.it%2F2017%2F10%2F08%2Fcatalogna-franchismo-indipendenza%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
<aside class="mh-sidebar">
<div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Archivi</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.criticamente.it/2017/10/'> ottobre 2017 </option>
<option value='http://www.criticamente.it/2017/09/'> settembre 2017 </option>
<option value='http://www.criticamente.it/2017/08/'> agosto 2017 </option>
<option value='http://www.criticamente.it/2017/07/'> luglio 2017 </option>
<option value='http://www.criticamente.it/2017/06/'> giugno 2017 </option>
<option value='http://www.criticamente.it/2017/05/'> maggio 2017 </option>
<option value='http://www.criticamente.it/2017/04/'> aprile 2017 </option>
<option value='http://www.criticamente.it/2017/03/'> marzo 2017 </option>
<option value='http://www.criticamente.it/2017/02/'> febbraio 2017 </option>
<option value='http://www.criticamente.it/2017/01/'> gennaio 2017 </option>
<option value='http://www.criticamente.it/2016/12/'> dicembre 2016 </option>
<option value='http://www.criticamente.it/2016/11/'> novembre 2016 </option>
<option value='http://www.criticamente.it/2016/10/'> ottobre 2016 </option>
<option value='http://www.criticamente.it/2016/09/'> settembre 2016 </option>
<option value='http://www.criticamente.it/2016/08/'> agosto 2016 </option>
<option value='http://www.criticamente.it/2016/07/'> luglio 2016 </option>
<option value='http://www.criticamente.it/2016/06/'> giugno 2016 </option>
<option value='http://www.criticamente.it/2016/05/'> maggio 2016 </option>
<option value='http://www.criticamente.it/2016/04/'> aprile 2016 </option>
<option value='http://www.criticamente.it/2016/03/'> marzo 2016 </option>
<option value='http://www.criticamente.it/2016/02/'> febbraio 2016 </option>
<option value='http://www.criticamente.it/2016/01/'> gennaio 2016 </option>
<option value='http://www.criticamente.it/2015/12/'> dicembre 2015 </option>
<option value='http://www.criticamente.it/2015/11/'> novembre 2015 </option>
<option value='http://www.criticamente.it/2015/10/'> ottobre 2015 </option>
<option value='http://www.criticamente.it/2015/09/'> settembre 2015 </option>
<option value='http://www.criticamente.it/2015/08/'> agosto 2015 </option>
<option value='http://www.criticamente.it/2015/07/'> luglio 2015 </option>
<option value='http://www.criticamente.it/2015/06/'> giugno 2015 </option>
<option value='http://www.criticamente.it/2015/05/'> maggio 2015 </option>
<option value='http://www.criticamente.it/2015/04/'> aprile 2015 </option>
<option value='http://www.criticamente.it/2015/03/'> marzo 2015 </option>
<option value='http://www.criticamente.it/2015/02/'> febbraio 2015 </option>
<option value='http://www.criticamente.it/2015/01/'> gennaio 2015 </option>
<option value='http://www.criticamente.it/2014/12/'> dicembre 2014 </option>
<option value='http://www.criticamente.it/2014/11/'> novembre 2014 </option>
<option value='http://www.criticamente.it/2014/10/'> ottobre 2014 </option>
<option value='http://www.criticamente.it/2014/09/'> settembre 2014 </option>
<option value='http://www.criticamente.it/2014/08/'> agosto 2014 </option>
<option value='http://www.criticamente.it/2014/07/'> luglio 2014 </option>
<option value='http://www.criticamente.it/2014/06/'> giugno 2014 </option>
<option value='http://www.criticamente.it/2014/05/'> maggio 2014 </option>
<option value='http://www.criticamente.it/2014/04/'> aprile 2014 </option>
<option value='http://www.criticamente.it/2014/03/'> marzo 2014 </option>
<option value='http://www.criticamente.it/2014/02/'> febbraio 2014 </option>
<option value='http://www.criticamente.it/2014/01/'> gennaio 2014 </option>
<option value='http://www.criticamente.it/2013/12/'> dicembre 2013 </option>
<option value='http://www.criticamente.it/2013/11/'> novembre 2013 </option>
<option value='http://www.criticamente.it/2013/10/'> ottobre 2013 </option>
<option value='http://www.criticamente.it/2013/09/'> settembre 2013 </option>
<option value='http://www.criticamente.it/2013/08/'> agosto 2013 </option>
<option value='http://www.criticamente.it/2013/07/'> luglio 2013 </option>
<option value='http://www.criticamente.it/2013/06/'> giugno 2013 </option>
<option value='http://www.criticamente.it/2013/05/'> maggio 2013 </option>
<option value='http://www.criticamente.it/2013/04/'> aprile 2013 </option>
<option value='http://www.criticamente.it/2013/03/'> marzo 2013 </option>
<option value='http://www.criticamente.it/2013/02/'> febbraio 2013 </option>
<option value='http://www.criticamente.it/2013/01/'> gennaio 2013 </option>
<option value='http://www.criticamente.it/2012/12/'> dicembre 2012 </option>
<option value='http://www.criticamente.it/2012/11/'> novembre 2012 </option>
<option value='http://www.criticamente.it/2012/10/'> ottobre 2012 </option>
<option value='http://www.criticamente.it/2012/09/'> settembre 2012 </option>
<option value='http://www.criticamente.it/2012/08/'> agosto 2012 </option>
<option value='http://www.criticamente.it/2012/07/'> luglio 2012 </option>
<option value='http://www.criticamente.it/2012/06/'> giugno 2012 </option>
<option value='http://www.criticamente.it/2012/05/'> maggio 2012 </option>
<option value='http://www.criticamente.it/2012/04/'> aprile 2012 </option>
<option value='http://www.criticamente.it/2012/03/'> marzo 2012 </option>
<option value='http://www.criticamente.it/2012/02/'> febbraio 2012 </option>
<option value='http://www.criticamente.it/2012/01/'> gennaio 2012 </option>
<option value='http://www.criticamente.it/2011/12/'> dicembre 2011 </option>
<option value='http://www.criticamente.it/2011/11/'> novembre 2011 </option>
<option value='http://www.criticamente.it/2011/10/'> ottobre 2011 </option>
<option value='http://www.criticamente.it/2011/09/'> settembre 2011 </option>
<option value='http://www.criticamente.it/2011/08/'> agosto 2011 </option>
<option value='http://www.criticamente.it/2011/07/'> luglio 2011 </option>
<option value='http://www.criticamente.it/2011/06/'> giugno 2011 </option>
<option value='http://www.criticamente.it/2011/05/'> maggio 2011 </option>
<option value='http://www.criticamente.it/2011/04/'> aprile 2011 </option>
<option value='http://www.criticamente.it/2011/03/'> marzo 2011 </option>
<option value='http://www.criticamente.it/2011/02/'> febbraio 2011 </option>
<option value='http://www.criticamente.it/2011/01/'> gennaio 2011 </option>
<option value='http://www.criticamente.it/2010/12/'> dicembre 2010 </option>
<option value='http://www.criticamente.it/2010/11/'> novembre 2010 </option>
<option value='http://www.criticamente.it/2010/10/'> ottobre 2010 </option>
<option value='http://www.criticamente.it/2010/09/'> settembre 2010 </option>
<option value='http://www.criticamente.it/2010/08/'> agosto 2010 </option>
<option value='http://www.criticamente.it/2010/07/'> luglio 2010 </option>
<option value='http://www.criticamente.it/2010/06/'> giugno 2010 </option>
<option value='http://www.criticamente.it/2010/05/'> maggio 2010 </option>
<option value='http://www.criticamente.it/2010/04/'> aprile 2010 </option>
<option value='http://www.criticamente.it/2010/03/'> marzo 2010 </option>
<option value='http://www.criticamente.it/2010/02/'> febbraio 2010 </option>
<option value='http://www.criticamente.it/2010/01/'> gennaio 2010 </option>
<option value='http://www.criticamente.it/2009/12/'> dicembre 2009 </option>
<option value='http://www.criticamente.it/2009/11/'> novembre 2009 </option>
<option value='http://www.criticamente.it/2009/10/'> ottobre 2009 </option>
<option value='http://www.criticamente.it/2009/09/'> settembre 2009 </option>
<option value='http://www.criticamente.it/2009/08/'> agosto 2009 </option>
<option value='http://www.criticamente.it/2009/07/'> luglio 2009 </option>
<option value='http://www.criticamente.it/2009/06/'> giugno 2009 </option>
<option value='http://www.criticamente.it/2009/05/'> maggio 2009 </option>
<option value='http://www.criticamente.it/2009/04/'> aprile 2009 </option>
<option value='http://www.criticamente.it/2009/03/'> marzo 2009 </option>
<option value='http://www.criticamente.it/2009/02/'> febbraio 2009 </option>
<option value='http://www.criticamente.it/2009/01/'> gennaio 2009 </option>
<option value='http://www.criticamente.it/2008/12/'> dicembre 2008 </option>
<option value='http://www.criticamente.it/2008/11/'> novembre 2008 </option>
<option value='http://www.criticamente.it/2008/10/'> ottobre 2008 </option>
<option value='http://www.criticamente.it/2008/09/'> settembre 2008 </option>
<option value='http://www.criticamente.it/2008/08/'> agosto 2008 </option>
<option value='http://www.criticamente.it/2008/07/'> luglio 2008 </option>
<option value='http://www.criticamente.it/2008/06/'> giugno 2008 </option>
<option value='http://www.criticamente.it/2008/05/'> maggio 2008 </option>
<option value='http://www.criticamente.it/2008/04/'> aprile 2008 </option>
<option value='http://www.criticamente.it/2008/03/'> marzo 2008 </option>
<option value='http://www.criticamente.it/2008/02/'> febbraio 2008 </option>
<option value='http://www.criticamente.it/2008/01/'> gennaio 2008 </option>
<option value='http://www.criticamente.it/2007/12/'> dicembre 2007 </option>
<option value='http://www.criticamente.it/2007/11/'> novembre 2007 </option>
<option value='http://www.criticamente.it/2007/10/'> ottobre 2007 </option>
<option value='http://www.criticamente.it/2007/09/'> settembre 2007 </option>
<option value='http://www.criticamente.it/2007/08/'> agosto 2007 </option>
<option value='http://www.criticamente.it/2007/07/'> luglio 2007 </option>
<option value='http://www.criticamente.it/2007/06/'> giugno 2007 </option>
<option value='http://www.criticamente.it/2007/05/'> maggio 2007 </option>
<option value='http://www.criticamente.it/2007/04/'> aprile 2007 </option>
<option value='http://www.criticamente.it/2007/03/'> marzo 2007 </option>
<option value='http://www.criticamente.it/2007/02/'> febbraio 2007 </option>
<option value='http://www.criticamente.it/2007/01/'> gennaio 2007 </option>
<option value='http://www.criticamente.it/2006/12/'> dicembre 2006 </option>
<option value='http://www.criticamente.it/2006/11/'> novembre 2006 </option>
<option value='http://www.criticamente.it/2006/10/'> ottobre 2006 </option>
<option value='http://www.criticamente.it/2006/09/'> settembre 2006 </option>
<option value='http://www.criticamente.it/2006/08/'> agosto 2006 </option>
<option value='http://www.criticamente.it/2006/07/'> luglio 2006 </option>
<option value='http://www.criticamente.it/2006/06/'> giugno 2006 </option>
<option value='http://www.criticamente.it/2006/05/'> maggio 2006 </option>
<option value='http://www.criticamente.it/2006/04/'> aprile 2006 </option>
<option value='http://www.criticamente.it/2006/03/'> marzo 2006 </option>
<option value='http://www.criticamente.it/2006/02/'> febbraio 2006 </option>
<option value='http://www.criticamente.it/2006/01/'> gennaio 2006 </option>
<option value='http://www.criticamente.it/2005/12/'> dicembre 2005 </option>
<option value='http://www.criticamente.it/2005/11/'> novembre 2005 </option>
<option value='http://www.criticamente.it/2005/10/'> ottobre 2005 </option>
<option value='http://www.criticamente.it/2005/09/'> settembre 2005 </option>
<option value='http://www.criticamente.it/2005/08/'> agosto 2005 </option>
<option value='http://www.criticamente.it/2005/07/'> luglio 2005 </option>
<option value='http://www.criticamente.it/2005/06/'> giugno 2005 </option>
<option value='http://www.criticamente.it/2005/05/'> maggio 2005 </option>
<option value='http://www.criticamente.it/2005/04/'> aprile 2005 </option>
<option value='http://www.criticamente.it/2005/03/'> marzo 2005 </option>
<option value='http://www.criticamente.it/2005/02/'> febbraio 2005 </option>
<option value='http://www.criticamente.it/2005/01/'> gennaio 2005 </option>
<option value='http://www.criticamente.it/2004/12/'> dicembre 2004 </option>
<option value='http://www.criticamente.it/2004/11/'> novembre 2004 </option>
<option value='http://www.criticamente.it/2004/10/'> ottobre 2004 </option>
<option value='http://www.criticamente.it/2004/09/'> settembre 2004 </option>
<option value='http://www.criticamente.it/2004/08/'> agosto 2004 </option>
<option value='http://www.criticamente.it/2004/07/'> luglio 2004 </option>
<option value='http://www.criticamente.it/2004/06/'> giugno 2004 </option>
<option value='http://www.criticamente.it/2004/05/'> maggio 2004 </option>
<option value='http://www.criticamente.it/2004/04/'> aprile 2004 </option>
<option value='http://www.criticamente.it/2004/03/'> marzo 2004 </option>
<option value='http://www.criticamente.it/2004/02/'> febbraio 2004 </option>
<option value='http://www.criticamente.it/2004/01/'> gennaio 2004 </option>
<option value='http://www.criticamente.it/2003/12/'> dicembre 2003 </option>
<option value='http://www.criticamente.it/2003/11/'> novembre 2003 </option>
<option value='http://www.criticamente.it/2003/10/'> ottobre 2003 </option>
<option value='http://www.criticamente.it/2003/09/'> settembre 2003 </option>
<option value='http://www.criticamente.it/2003/08/'> agosto 2003 </option>
<option value='http://www.criticamente.it/2003/07/'> luglio 2003 </option>
<option value='http://www.criticamente.it/2003/06/'> giugno 2003 </option>
<option value='http://www.criticamente.it/2003/05/'> maggio 2003 </option>
<option value='http://www.criticamente.it/2003/04/'> aprile 2003 </option>
<option value='http://www.criticamente.it/2003/03/'> marzo 2003 </option>
<option value='http://www.criticamente.it/2003/02/'> febbraio 2003 </option>
<option value='http://www.criticamente.it/2003/01/'> gennaio 2003 </option>
<option value='http://www.criticamente.it/2002/12/'> dicembre 2002 </option>
<option value='http://www.criticamente.it/2002/11/'> novembre 2002 </option>
<option value='http://www.criticamente.it/2002/10/'> ottobre 2002 </option>
<option value='http://www.criticamente.it/2002/09/'> settembre 2002 </option>
<option value='http://www.criticamente.it/2002/08/'> agosto 2002 </option>
<option value='http://www.criticamente.it/2002/07/'> luglio 2002 </option>
<option value='http://www.criticamente.it/2002/06/'> giugno 2002 </option>
<option value='http://www.criticamente.it/2002/05/'> maggio 2002 </option>
<option value='http://www.criticamente.it/2002/04/'> aprile 2002 </option>
<option value='http://www.criticamente.it/2002/03/'> marzo 2002 </option>
<option value='http://www.criticamente.it/2002/02/'> febbraio 2002 </option>
<option value='http://www.criticamente.it/2002/01/'> gennaio 2002 </option>
<option value='http://www.criticamente.it/2001/12/'> dicembre 2001 </option>
<option value='http://www.criticamente.it/2001/11/'> novembre 2001 </option>
<option value='http://www.criticamente.it/2001/10/'> ottobre 2001 </option>
<option value='http://www.criticamente.it/2001/09/'> settembre 2001 </option>
<option value='http://www.criticamente.it/2001/08/'> agosto 2001 </option>
<option value='http://www.criticamente.it/2001/07/'> luglio 2001 </option>
<option value='http://www.criticamente.it/2001/06/'> giugno 2001 </option>
<option value='http://www.criticamente.it/2001/05/'> maggio 2001 </option>
<option value='http://www.criticamente.it/2001/04/'> aprile 2001 </option>
<option value='http://www.criticamente.it/2001/03/'> marzo 2001 </option>
<option value='http://www.criticamente.it/2001/02/'> febbraio 2001 </option>
<option value='http://www.criticamente.it/2001/01/'> gennaio 2001 </option>
<option value='http://www.criticamente.it/2000/12/'> dicembre 2000 </option>
<option value='http://www.criticamente.it/2000/11/'> novembre 2000 </option>
</select>
</div><div id="rss_links-2" class="sb-widget clearfix widget_rss_links"><h4 class="widget-title"><span>RSS</span></h4><p><a target="_self" href="http://www.criticamente.it/feed/" title="Iscriviti a Articoli"><img src="http://www.criticamente.it/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a></p>
</div><div id="tag_cloud-4" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Tag</span></h4><div class="tagcloud"><a href="http://www.criticamente.it/tag/agricoltura/" class="tag-cloud-link tag-link-46 tag-link-position-1" style="font-size: 8pt;" aria-label="agricoltura, (1 elemento )">agricoltura,</a>
<a href="http://www.criticamente.it/tag/alberto-bagnai/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 8pt;" aria-label="Alberto Bagnai, (1 elemento )">Alberto Bagnai,</a>
<a href="http://www.criticamente.it/tag/banche/" class="tag-cloud-link tag-link-35 tag-link-position-3" style="font-size: 8pt;" aria-label="banche, (1 elemento )">banche,</a>
<a href="http://www.criticamente.it/tag/bce/" class="tag-cloud-link tag-link-23 tag-link-position-4" style="font-size: 16.4pt;" aria-label="BCE, (2 elementi)">BCE,</a>
<a href="http://www.criticamente.it/tag/bersani/" class="tag-cloud-link tag-link-64 tag-link-position-5" style="font-size: 8pt;" aria-label="Bersani, (1 elemento )">Bersani,</a>
<a href="http://www.criticamente.it/tag/campagna/" class="tag-cloud-link tag-link-47 tag-link-position-6" style="font-size: 8pt;" aria-label="campagna, (1 elemento )">campagna,</a>
<a href="http://www.criticamente.it/tag/case-popolari/" class="tag-cloud-link tag-link-42 tag-link-position-7" style="font-size: 8pt;" aria-label="case popolari, (1 elemento )">case popolari,</a>
<a href="http://www.criticamente.it/tag/charlie-hebdo/" class="tag-cloud-link tag-link-29 tag-link-position-8" style="font-size: 8pt;" aria-label="Charlie Hebdo, (1 elemento )">Charlie Hebdo,</a>
<a href="http://www.criticamente.it/tag/cibo/" class="tag-cloud-link tag-link-48 tag-link-position-9" style="font-size: 8pt;" aria-label="cibo, (1 elemento )">cibo,</a>
<a href="http://www.criticamente.it/tag/default/" class="tag-cloud-link tag-link-38 tag-link-position-10" style="font-size: 8pt;" aria-label="default, (1 elemento )">default,</a>
<a href="http://www.criticamente.it/tag/denis-halliday/" class="tag-cloud-link tag-link-54 tag-link-position-11" style="font-size: 8pt;" aria-label="Denis Halliday, (1 elemento )">Denis Halliday,</a>
<a href="http://www.criticamente.it/tag/derivati/" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 8pt;" aria-label="derivati, (1 elemento )">derivati,</a>
<a href="http://www.criticamente.it/tag/draghi/" class="tag-cloud-link tag-link-24 tag-link-position-13" style="font-size: 8pt;" aria-label="Draghi, (1 elemento )">Draghi,</a>
<a href="http://www.criticamente.it/tag/edmund-burke/" class="tag-cloud-link tag-link-58 tag-link-position-14" style="font-size: 8pt;" aria-label="Edmund Burke, (1 elemento )">Edmund Burke,</a>
<a href="http://www.criticamente.it/tag/edward-bernays/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 8pt;" aria-label="Edward Bernays, (1 elemento )">Edward Bernays,</a>
<a href="http://www.criticamente.it/tag/edward-snowden/" class="tag-cloud-link tag-link-56 tag-link-position-16" style="font-size: 8pt;" aria-label="Edward Snowden, (1 elemento )">Edward Snowden,</a>
<a href="http://www.criticamente.it/tag/eugenio-scalfari/" class="tag-cloud-link tag-link-30 tag-link-position-17" style="font-size: 8pt;" aria-label="Eugenio Scalfari, (1 elemento )">Eugenio Scalfari,</a>
<a href="http://www.criticamente.it/tag/goldman-sachs/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 8pt;" aria-label="goldman sachs, (1 elemento )">goldman sachs,</a>
<a href="http://www.criticamente.it/tag/grexit/" class="tag-cloud-link tag-link-28 tag-link-position-19" style="font-size: 8pt;" aria-label="Grexit, (1 elemento )">Grexit,</a>
<a href="http://www.criticamente.it/tag/italicum/" class="tag-cloud-link tag-link-62 tag-link-position-20" style="font-size: 8pt;" aria-label="Italicum, (1 elemento )">Italicum,</a>
<a href="http://www.criticamente.it/tag/john-pilger/" class="tag-cloud-link tag-link-50 tag-link-position-21" style="font-size: 16.4pt;" aria-label="John Pilger, (2 elementi)">John Pilger,</a>
<a href="http://www.criticamente.it/tag/julian-assange/" class="tag-cloud-link tag-link-55 tag-link-position-22" style="font-size: 8pt;" aria-label="Julian Assange, (1 elemento )">Julian Assange,</a>
<a href="http://www.criticamente.it/tag/legge-elettorale/" class="tag-cloud-link tag-link-63 tag-link-position-23" style="font-size: 8pt;" aria-label="Legge elettorale, (1 elemento )">Legge elettorale,</a>
<a href="http://www.criticamente.it/tag/madrid/" class="tag-cloud-link tag-link-43 tag-link-position-24" style="font-size: 8pt;" aria-label="madrid, (1 elemento )">madrid,</a>
<a href="http://www.criticamente.it/tag/mario-lettieri/" class="tag-cloud-link tag-link-39 tag-link-position-25" style="font-size: 8pt;" aria-label="mario lettieri, (1 elemento )">mario lettieri,</a>
<a href="http://www.criticamente.it/tag/media-mainstream/" class="tag-cloud-link tag-link-51 tag-link-position-26" style="font-size: 8pt;" aria-label="media mainstream, (1 elemento )">media mainstream,</a>
<a href="http://www.criticamente.it/tag/ogm/" class="tag-cloud-link tag-link-45 tag-link-position-27" style="font-size: 8pt;" aria-label="OGM, (1 elemento )">OGM,</a>
<a href="http://www.criticamente.it/tag/paolo-raimondi/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 8pt;" aria-label="paolo raimondi, (1 elemento )">paolo raimondi,</a>
<a href="http://www.criticamente.it/tag/parigi/" class="tag-cloud-link tag-link-31 tag-link-position-29" style="font-size: 8pt;" aria-label="Parigi, (1 elemento )">Parigi,</a>
<a href="http://www.criticamente.it/tag/pd/" class="tag-cloud-link tag-link-61 tag-link-position-30" style="font-size: 8pt;" aria-label="PD, (1 elemento )">PD,</a>
<a href="http://www.criticamente.it/tag/piigs/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 8pt;" aria-label="PIIGS, (1 elemento )">PIIGS,</a>
<a href="http://www.criticamente.it/tag/renzi/" class="tag-cloud-link tag-link-60 tag-link-position-32" style="font-size: 22pt;" aria-label="Renzi, (3 elementi)">Renzi,</a>
<a href="http://www.criticamente.it/tag/repubblica-italiana/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 8pt;" aria-label="repubblica italiana, (1 elemento )">repubblica italiana,</a>
<a href="http://www.criticamente.it/tag/roberto-napoletano/" class="tag-cloud-link tag-link-33 tag-link-position-34" style="font-size: 8pt;" aria-label="Roberto Napoletano, (1 elemento )">Roberto Napoletano,</a>
<a href="http://www.criticamente.it/tag/salute/" class="tag-cloud-link tag-link-49 tag-link-position-35" style="font-size: 8pt;" aria-label="salute, (1 elemento )">salute,</a>
<a href="http://www.criticamente.it/tag/swap/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 8pt;" aria-label="swap, (1 elemento )">swap,</a>
<a href="http://www.criticamente.it/tag/syriza/" class="tag-cloud-link tag-link-26 tag-link-position-37" style="font-size: 8pt;" aria-label="Syriza, (1 elemento )">Syriza,</a>
<a href="http://www.criticamente.it/tag/terrorismo/" class="tag-cloud-link tag-link-32 tag-link-position-38" style="font-size: 8pt;" aria-label="Terrorismo, (1 elemento )">Terrorismo,</a>
<a href="http://www.criticamente.it/tag/thelivingspirits/" class="tag-cloud-link tag-link-59 tag-link-position-39" style="font-size: 8pt;" aria-label="thelivingspirits, (1 elemento )">thelivingspirits,</a>
<a href="http://www.criticamente.it/tag/tsipras/" class="tag-cloud-link tag-link-27 tag-link-position-40" style="font-size: 16.4pt;" aria-label="Tsipras, (2 elementi)">Tsipras,</a>
<a href="http://www.criticamente.it/tag/ue/" class="tag-cloud-link tag-link-22 tag-link-position-41" style="font-size: 22pt;" aria-label="UE, (3 elementi)">UE,</a>
<a href="http://www.criticamente.it/tag/uscita-dalleuro/" class="tag-cloud-link tag-link-25 tag-link-position-42" style="font-size: 16.4pt;" aria-label="Uscita dall&#039;euro, (2 elementi)">Uscita dall&#039;euro,</a>
<a href="http://www.criticamente.it/tag/viviendas/" class="tag-cloud-link tag-link-41 tag-link-position-43" style="font-size: 8pt;" aria-label="viviendas, (1 elemento )">viviendas,</a>
<a href="http://www.criticamente.it/tag/whistelblower/" class="tag-cloud-link tag-link-53 tag-link-position-44" style="font-size: 8pt;" aria-label="whistelblower, (1 elemento )">whistelblower,</a>
<a href="http://www.criticamente.it/tag/wikileaks/" class="tag-cloud-link tag-link-57 tag-link-position-45" style="font-size: 8pt;" aria-label="WikiLeaks, (1 elemento )">WikiLeaks,</a></div>
</div></aside></div>
</div>
<footer class="mh-footer">
<div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-20168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20168"><a href="http://www.criticamente.it/category/pagine/">About</a></li>
</ul></div></div><div id="text-5" class="footer-widget widget_text"> <div class="textwidget">Criticamente, per un'informazione consapevole. Testata on line indipendente - aut. Tribunale PD n. 1887 del 11/05/2004. I contenuti del portale sono disponibili secondo la licenza Creative Commons (alcuni diritti riservati). Le foto presenti su criticamente.it sono prese in larga parte da internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione (info (at) criticamente.it) che provvederà prontamente alla rimozione delle immagini utilizzate.
Tutti i contenuti, quali, il testo, la grafica, le immagini e le informazioni presenti all'interno di questo sito sono con licenza Creative Commons Attribuzione - Non commerciale 2.5 Italia (CC BY-NC 2.5), eccetto dove diversamente specificato. Ogni prodotto, logo o società menzionati in questo sito sono marchi dei rispettivi proprietari o titolari e possono essere protetti da brevetti e/o copyright concessi o registrati dalle autorità preposte.
Navigando questo sito accetti l'uso di Cookies e altri sistemi funzionali all'analisi del traffico e al funzionamento del sito web, puoi negare il consenso tramite le impostazioni del tuo browser. </div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div id="wpcom_social_media_icons_widget-2" class="footer-widget widget_wpcom_social_media_icons_widget"><h5 class="widget-title">Social</h5><ul><li><a href="https://www.facebook.com/Criticamente/53562256003/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di Criticamente/53562256003 su Facebook</span></a></li><li><a href="https://twitter.com/criticamente/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di criticamente su Twitter</span></a></li></ul></div><div id="mh_newsdesk_custom_pages-2" class="footer-widget mh_newsdesk_custom_pages"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="http://www.criticamente.it/contatti/" title="Contatti"><img width="120" height="67" src="https://i0.wp.com/www.criticamente.it/wp-content/uploads/2016/01/0-147.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" data-attachment-id="20146" data-permalink="http://www.criticamente.it/2009/02/12/quanto-costa-un-inceneritore/attachment/20146/" data-orig-file="https://i0.wp.com/www.criticamente.it/wp-content/uploads/2016/01/0-147.jpg?fit=120%2C90" data-orig-size="120,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.criticamente.it/wp-content/uploads/2016/01/0-147.jpg?fit=120%2C90" data-large-file="https://i0.wp.com/www.criticamente.it/wp-content/uploads/2016/01/0-147.jpg?fit=120%2C90" /> </a>
</div>
<h3 class="cp-title-small">
<a href="http://www.criticamente.it/contatti/" title="Contatti" rel="bookmark">
Contatti </a>
</h3>
</article>
<hr class="mh-separator"> </div></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"><h5 class="widget-title">Ultime</h5> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item">
<a href="http://www.criticamente.it/2017/10/17/la-glaxo-nel-2015-dato-25-milioni-euro-ai-medici-italiani/" title="La Glaxo nel 2015 ha dato 25 milioni di euro ai medici italiani" rel="bookmark">
La Glaxo nel 2015 ha dato 25 milioni di euro ai medici italiani </a>
</li> <li class="rp-widget-item">
<a href="http://www.criticamente.it/2017/10/12/testate-online-escluse-dal-bonus-pubblicita-cresce-la-mobilitazioni-difesa-del-web-presentata-la-interrogazione-parlamentare/" title="Testate online escluse dal bonus pubblicità? Cresce la mobilitazioni in difesa del web. Presentata la prima Interrogazione Parlamentare" rel="bookmark">
Testate online escluse dal bonus pubblicità? Cresce la mobilitazioni in difesa del web. Presentata la prima Interrogazione Parlamentare </a>
</li> <li class="rp-widget-item">
<a href="http://www.criticamente.it/2017/10/08/catalogna-franchismo-indipendenza/" title="Catalogna tra franchismo e indipendenza" rel="bookmark">
Catalogna tra franchismo e indipendenza </a>
</li> <li class="rp-widget-item">
<a href="http://www.criticamente.it/2017/10/08/antibiotici-naturali-aglio-propoli-estratto-semi-pompelmotimo-cipolla-aloe/" title="Antibiotici Naturali: Aglio, Propoli, estratto semi di pompelmo,Timo, Cipolla, Aloe" rel="bookmark">
Antibiotici Naturali: Aglio, Propoli, estratto semi di pompelmo,Timo, Cipolla, Aloe </a>
</li> <li class="rp-widget-item">
<a href="http://www.criticamente.it/2017/10/08/comprate-terra-perche-non-la-fabbricano-piu/" title="Comprate terra, perché non la fabbricano più" rel="bookmark">
Comprate terra, perché non la fabbricano più </a>
</li> </ul></div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<nav class="footer-nav clearfix">
<div class="menu-info-container"><ul id="menu-info-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20168"><a href="http://www.criticamente.it/category/pagine/">About</a></li>
</ul></div> </nav>
<div class="copyright-wrap">
<p class="copyright">
Criticamente </p>
</div>
</div>
</div>
</footer>
<div style="display:none">
</div>
<div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.criticamente.it\/2017\/10\/08\/catalogna-franchismo-indipendenza\/":20733};
	</script>
<link rel='stylesheet' id='genericons-css' href='http://www.criticamente.it/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.criticamente.it\/wp-admin\/admin-ajax.php","nonce":"dbf71da957","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.criticamente.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.criticamente.it%2F2017%2F10%2F08%2Fcatalogna-franchismo-indipendenza%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.criticamente.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=105025663&postid=20733&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.4&sig=eab1315dea3b9d91391ba0fd6e93b551d92c5078#parent=http%3A%2F%2Fwww.criticamente.it%2F2017%2F10%2F08%2Fcatalogna-franchismo-indipendenza%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=105025663&postid=20733&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.4&sig=eab1315dea3b9d91391ba0fd6e93b551d92c5078#parent=http%3A%2F%2Fwww.criticamente.it%2F2017%2F10%2F08%2Fcatalogna-franchismo-indipendenza%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'105025663',post:'20733',tz:'2',srv:'www.criticamente.it'} ]);
	_stq.push([ 'clickTrackerInit', '105025663', '20733' ]);
</script>
</body>
</html>


